<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' />

<title>CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli | Food Poison Journal</title>
<meta name="description" content="If this story from the CBC (https://www.cbc.ca/news/marketplace/marketplace-lettuce-contamination-1.5952161?__vfz=medium%3Dsharebar) does not change" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli" />
<meta property="og:description" content="If this story from the CBC (https://www.cbc.ca/news/marketplace/marketplace-lettuce-contamination-1.5952161?__vfz=medium%3Dsharebar) does not change" />
<meta property="og:url" content="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" />
<meta property="og:site_name" content="Food Poison Journal" />
<meta property="article:published_time" content="2021-03-21T16:07:10+00:00" />
<meta property="article:modified_time" content="2021-03-27T02:22:52+00:00" />
<meta property="og:image" content="https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.foodpoisonjournal.com/#website","url":"https://www.foodpoisonjournal.com/","name":"Food Poison Journal","description":"Food Poisoning Outbreaks and Litigation: Surveillance and Analysis","potentialAction":[{"@type":"SearchAction","target":"https://www.foodpoisonjournal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/#primaryimage","inLanguage":"en-US","url":"https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png.jpg","width":780,"height":439},{"@type":"WebPage","@id":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/#webpage","url":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/","name":"CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli | Food Poison Journal","isPartOf":{"@id":"https://www.foodpoisonjournal.com/#website"},"primaryImageOfPage":{"@id":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/#primaryimage"},"datePublished":"2021-03-21T16:07:10+00:00","dateModified":"2021-03-27T02:22:52+00:00","author":{"@id":"https://www.foodpoisonjournal.com/#/schema/person/62c7cb9f2b5dd82c63608802d7bbc1ff"},"description":"If this story from the CBC (https://www.cbc.ca/news/marketplace/marketplace-lettuce-contamination-1.5952161?__vfz=medium%3Dsharebar)\u00a0does not change","breadcrumb":{"@id":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/"]}]},{"@type":"BreadcrumbList","@id":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.foodpoisonjournal.com/","url":"https://www.foodpoisonjournal.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/","url":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/","name":"Foodborne Illness Outbreaks"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/","url":"https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/","name":"CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli"}}]},{"@type":"Person","@id":"https://www.foodpoisonjournal.com/#/schema/person/62c7cb9f2b5dd82c63608802d7bbc1ff","name":"Jenny Schell","image":{"@type":"ImageObject","@id":"https://www.foodpoisonjournal.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/86a4a42b48d0a4c96b673ea5f42618f3?s=96&d=mm&r=g","caption":"Jenny Schell"},"sameAs":["https://marlerclark.com/lawyers/jenny-schell"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Poison Journal &raquo; Feed" href="https://www.foodpoisonjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Poison Journal &raquo; Comments Feed" href="https://www.foodpoisonjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Poison Journal &raquo; CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli Comments Feed" href="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.foodpoisonjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.foodpoisonjournal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.foodpoisonjournal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.foodpoisonjournal.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0-0.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.foodpoisonjournal.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=8.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='lxb_af-enqueue-script-js-extra'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.foodpoisonjournal.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.foodpoisonjournal.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.foodpoisonjournal.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=8.3.5' id='lxb_af-enqueue-script-js'></script>
<link rel="https://api.w.org/" href="https://www.foodpoisonjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.foodpoisonjournal.com/wp-json/wp/v2/posts/41665" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.foodpoisonjournal.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.foodpoisonjournal.com/?p=41665' />
<link rel="alternate" type="application/json+oembed" href="https://www.foodpoisonjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodpoisonjournal.com%2Ffoodborne-illness-outbreaks%2Fcbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.foodpoisonjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodpoisonjournal.com%2Ffoodborne-illness-outbreaks%2Fcbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli%2F&#038;format=xml" />
<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-29']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'Source Sans Pro', Verdana, Arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'Source Sans Pro', Verdana, Arial }</style>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&display=swap' />
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&display=swap' media='print' onload='this.media="all"'>
<link rel="icon" href="https://www.foodpoisonjournal.com/files/2017/09/cropped-cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.foodpoisonjournal.com/files/2017/09/cropped-cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.foodpoisonjournal.com/files/2017/09/cropped-cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.foodpoisonjournal.com/files/2017/09/cropped-cropped-favicon-270x270.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"],iframe[src*="ads-iframe"]{ display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

				.lxb_accordion_links_icon_widget-sr_only {
					position: absolute;
					width: 1px;
					height: 1px;
					padding: 0;
					margin: -1px;
					overflow: hidden;
					clip: rect(0,0,0,0);
					border: 0;
				}

			</style>
<style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 68px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 54.4px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 43.52px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 19px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title { font-size: 45px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 36px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 28.8px;
						}
					}
			#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline { font-size: 13px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-7 p.lxb_af-marquee-widget-tagline { font-size: 18px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-7 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-7 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			 </style><style type='text/css'>  </style><style type='text/css'> 
								/* global */
								#search-5 form {  border-color : #dedcd4 ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-7 form {  border-color : #dce3e9 ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-5 {  padding : 0 0 30px 0 ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-7 {  padding : 0 0 0 50px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 50px 0 45px 0 ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-5 {  padding : 7px 0 7px 0 ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-7 {  padding : 10px 0px 45px 76px ;  }
									}
								 </style> </head>
<body class="post-template-default single single-post postid-41665 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-page_layout-advanced_layouts-magazine lxb_af-globals-design-post_share_icon_color_scheme-a7a6a2 lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-source_sans lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-drop_shadow-rgba00008 lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-post_byline_href-user_url lxb_af-main-content-categories-post_header lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-post_author_bio_box-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-iclassicon-share-square-oiRelatedPosts lxb_af-main-home_page_featured-box-constrained lxb_af-main-interstitial-which_templates-single-post lxb_af-main-interstitial-after_which_paragraph-after lxb_af-main-main_footer-widget_layout-grid lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow-rgba0-0-08 lxb_af-position-fixed lxb_af-text_decoration-none lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position- lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='Menu' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'>Menu</span></a></h3></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-text_align-left lxb_af-grid-width-4_of_11"><nav aria-label="global-navigation" class="lxb_af-nav-widget lxb_af-nav-widget-global-navigation" style="  text-transform: capitalize;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodpoisonjournal.com/about/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodpoisonjournal.com/services/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Services</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodpoisonjournal.com/contact/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span></nav></section><section id="lxb_af-firm_credit-7" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position- lxb_af-text_align-left lxb_af-padding-0 0 0 50px lxb_af-grid-width-5_of_11"><div class='lxb_af-firm_credit-widget-logo-wrap'><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' href='http://www.marlerclark.com/'><img width='220' height='45' class='lxb_af-client-get_logo' src='https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-440x90.png' alt='Marler Clark logo' srcset='https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-550x113.png 550w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-150x31.png 150w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-300x62.png 300w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-768x158.png 768w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-640x131.png 640w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-40x8.png 40w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-80x16.png 80w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-160x33.png 160w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-320x66.png 320w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse.png 1100w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-367x75.png 367w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-734x151.png 734w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-275x57.png 275w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-825x170.png 825w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-220x45.png 220w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-440x90.png 440w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-660x136.png 660w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-880x181.png 880w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-184x38.png 184w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-917x188.png 917w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-138x28.png 138w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-413x85.png 413w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-688x141.png 688w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-963x198.png 963w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-123x25.png 123w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-110x23.png 110w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-330x68.png 330w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-600x123.png 600w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-344x71.png 344w, https://www.foodpoisonjournal.com/files/2017/07/mc-logo-reverse-55x11.png 55w' sizes='( max-width: 770px ) calc( 100vw - 30px ), 220px'></a></div></section><section id="search-7" class="lxb_af-widget search lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-hide_edit_shortcut lxb_af-grid-align-right lxb_af-text_align-right lxb_af-border_color-#dce3e9 lxb_af-grid-width-2_of_11"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.foodpoisonjournal.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-787134'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-787134' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-787134' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-text_align-center lxb_af-padding-50px 0 45px 0 lxb_af-center_if_narrow lxb_af-layout_options-lxb_af-center_if_narrow lxb_af-grid-width-1_of_1"><a class='lxb_af-blog-get_linked_logo lxb_af-blog-get_linked_logo-marquee-widget lxb_af-blog-get_linked_logo-marquee-widget-size- lxb_af-blog-get_linked_logo-marquee-widget-style-top lxb_af-blog-get_linked_logo-vertical_align_top' href='https://www.foodpoisonjournal.com'><img width='69' height='69' class='lxb_af-blog-get_logo lxb_af-blog-get_logo-get_linked_logo lxb_af-blog-get_logo-get_linked_logo-marquee-widget lxb_af-blog-get_logo-get_linked_logo-marquee-widget-size- lxb_af-blog-get_logo-get_linked_logo-marquee-widget-style-top lxb_af-blog-get_logo-get_linked_logo-vertical_align_top' src='https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-138x138.png' alt='Food Poison Journal logo' srcset='https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-550x550.png 550w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-150x150.png 150w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-300x300.png 300w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-768x768.png 768w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-640x640.png 640w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-40x40.png 40w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-80x80.png 80w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-160x160.png 160w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-320x320.png 320w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-32x32.png 32w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-50x50.png 50w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-64x64.png 64w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-96x96.png 96w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-128x128.png 128w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon.png 1100w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-367x367.png 367w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-734x734.png 734w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-275x275.png 275w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-825x825.png 825w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-220x220.png 220w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-440x440.png 440w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-660x660.png 660w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-880x880.png 880w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-184x184.png 184w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-917x917.png 917w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-138x138.png 138w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-413x413.png 413w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-688x688.png 688w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-963x963.png 963w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-123x123.png 123w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-110x110.png 110w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-330x330.png 330w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-600x600.png 600w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-344x344.png 344w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-55x55.png 55w' sizes='( max-width: 770px ) calc( 100vw - 30px ), 69px'></a>
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom vertical_align_top '>
<h1 style=' text-shadow : 2px 2px 3px rgba(0,0,0,0.3); ' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-top  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header- lxb_af-header-'>
<a style=' color:#ffffff; ' class='lxb_af-marquee-widget-title-link' href='https://www.foodpoisonjournal.com'><span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Food Poison Journal</span></a>
</h1>
<p style=' text-shadow : 1px 1px 2px rgba(0,0,0,0.3);   color:rgba(225,225,225,0.75); ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo-top lxb_af-accent-light lxb_af-header_text'>Food Poisoning Outbreaks and Litigation: Surveillance and Analysis</p>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-border_color-rgba222-220-212-075 lxb_af-border_width-4 lxb_af-box-full lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<nav role='navigation' class='lxb_af-grid-box-constrained lxb_af-template_tags-get_breadcrumbs'><span><span><a href="https://www.foodpoisonjournal.com/">Home</a> &gt; <span><a href="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a> &gt; <span class="breadcrumb_last" aria-current="page">CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli</span></span></span></span></nav>
<article data-qa="exclude" class="post-41665 post type-post status-publish format-standard hentry category-foodborne-illness-outbreaks tag-e-coli-attorney tag-e-coli-lawsuit tag-e-coli-lawyer lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a target="_blank" rel="noopener" class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://marlerclark.com/lawyers/jenny-schell'>Jenny Schell</a></span> on <time datetime='2021-03-21 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>March 21, 2021</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-hide_from_print lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/'>Foodborne Illness Outbreaks</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<p><em><strong>If this story from the CBC (<a href="https://www.cbc.ca/news/marketplace/marketplace-lettuce-contamination-1.5952161?__vfz=medium%3Dsharebar">https://www.cbc.ca/news/marketplace/marketplace-lettuce-contamination-1.5952161?__vfz=medium%3Dsharebar</a>) does not change consumer, industry and government, nothing will.</strong></em></p>
<p>Experts link E. coli outbreaks in lettuce to nearby cattle farms, increased use of bagged produce</p>
<p><img loading="lazy" class="aligncenter wp-image-41666" src="https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png.jpg" alt="" width="700" height="394" srcset="https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png.jpg 780w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-300x169.jpg 300w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-150x84.jpg 150w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-768x432.jpg 768w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-40x23.jpg 40w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-80x45.jpg 80w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-160x90.jpg 160w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-320x180.jpg 320w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-550x309.jpg 550w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-367x207.jpg 367w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-734x413.jpg 734w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-275x155.jpg 275w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-220x124.jpg 220w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-440x248.jpg 440w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-660x371.jpg 660w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-184x104.jpg 184w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-138x78.jpg 138w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-413x232.jpg 413w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-688x387.jpg 688w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-123x69.jpg 123w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-110x62.jpg 110w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-330x186.jpg 330w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-600x338.jpg 600w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-207x117.jpg 207w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-344x194.jpg 344w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-55x31.jpg 55w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-71x40.jpg 71w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-96x54.jpg 96w, https://www.foodpoisonjournal.com/files/2021/03/karla-terry-and-nathan-parker-with-their-son-lucas.png-107x60.jpg 107w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: center">Karla Terry and Nathan Parker with their son, Lucas. The family travelled to Disneyland for a family vacation, during which Lucas consumed a salad at a California roadside restaurant that would change his life forever. (David MacIntosh/CBC)</p>
<p>E. coli outbreaks used to mainly be linked to hamburgers, but the last decade has seen recall after recall of tainted romaine lettuce coming into Canada from the United States. At least seven people have died, and hundreds have been sickened or hospitalized in both countries.</p>
<h4><strong>Toddler Lucas Parker was one of them.</strong></h4>
<p>In the fall of 2018, his parents, Nathan Parker and Karla Terry of Richmond, B.C., took Lucas and his siblings to Disneyland, their first trip outside Canada. But what they couldn&#8217;t know at the time was that a few bites of romaine salad Lucas ate one night at a small California roadside restaurant would change their lives forever.</p>
<p>Soon after that dinner, an outbreak of E. coli O157: H7 contamination spread across bothCanada and the United States — eventually leaving 35 people hospitalized.</p>
<p>Like most people who get sick from this strain of E. coli, Lucas, then two years old, didn&#8217;t show symptoms right away. When he started feeling unwell, the family headed out for the long drive home. By the time he was in a Canadian hospital, the E. coli had shut down one of his kidneys and led to two brain injuries. There are no current treatments for E. coli that can help alleviate infections or prevent complications.<br />
Lucas can no longer walk, talk or see.</p>
<p>&#8220;Lucas was just a beaming ray of light … he was a caring person … a cheeky boy, a loving brother,&#8221; said his father, Nathan Parker. &#8220;I remember him in the hospital waking up out of a coma and looking around, just lost, not talking, not walking, not moving much. Such a brain injury that his brain was so swollen that there was no comfort, there was nothing. It was just hell.&#8221;</p>
<h4><strong>&#8216;Most devastatingly injured human&#8217;</strong></h4>
<p>Bill Marler, an American lawyer and food-safety advocate who has been fighting for food safety for almost 30 years, represents Lucas and his parents. Marler has filed suit on behalf of the family against the restaurant where they ate, as well as the farm and suppliers of the lettuce; the case is currently in the discovery phase in a court system slowed down because of the COVID-19 pandemic.</p>
<p>Lucas, &#8220;is the most devastatingly injured human who has survived a food-borne illness outbreak — ever,&#8221; said Marler. &#8220;The fact that he survived at all and his parents care for him as gently and as caringly as they do is a testament to them.&#8221;</p>
<p>Young children and older adults are most at risk of developing serious complications from E. coli O157: H7 contamination. While most people simply experience an upset stomach, some develop life-threatening symptoms, including stroke, kidney failure and seizures — and some die.</p>
<p><img loading="lazy" class="aligncenter wp-image-41667" src="https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-880x495.jpg" alt="" width="700" height="394" srcset="https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-880x495.jpg 880w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-300x169.jpg 300w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-150x84.jpg 150w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-768x432.jpg 768w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-40x23.jpg 40w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-80x45.jpg 80w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-160x90.jpg 160w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-320x180.jpg 320w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-1100x617.jpg 1100w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-550x309.jpg 550w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-367x207.jpg 367w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-734x413.jpg 734w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-275x155.jpg 275w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-825x464.jpg 825w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-220x124.jpg 220w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-440x248.jpg 440w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-660x371.jpg 660w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-184x104.jpg 184w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-917x516.jpg 917w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-138x78.jpg 138w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-413x232.jpg 413w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-688x387.jpg 688w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-963x542.jpg 963w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-123x69.jpg 123w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-110x62.jpg 110w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-330x186.jpg 330w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-600x338.jpg 600w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-207x116.jpg 207w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-344x194.jpg 344w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-55x31.jpg 55w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-71x40.jpg 71w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-96x54.jpg 96w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png-107x60.jpg 107w, https://www.foodpoisonjournal.com/files/2021/03/bill-marler.png.jpg 1180w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: center">Food-safety advocate and lawyer Bill Marler. (David MacIntosh/CBC)</p>
<p>Between 2009 and 2018, the U.S. Food and Drug Administration (FDA) and Centers for Disease Control and Prevention (CDC) say they identified 40 food-borne outbreaks of infections from this strain of E. coli in the U.S. with a confirmed or suspected link to leafy greens.<br />
Marler says he believes cows — and a society that values convenient, bagged lettuce — are to blame.</p>
<p><strong>WATCH | The full Marketplace investigation:</strong></p>
<p><iframe title="Romaine recalls: Why our salads can make us sick (Marketplace)" width="660" height="371" src="https://www.youtube.com/embed/E6uQXOqupkA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Canada has been hit by a number of romaine lettuce recalls. We set out to the U.S., where the majority of our leafy greens come from, to dig up why E. coli outbreaks continue to plague our food supply. We meet one B.C. family whose lives have been forever changed by a contaminated salad.</p>
<h4><strong>Proximity of cattle</strong></h4>
<p>The vast majority of the romaine eaten in North America comes from lettuce grown in areas of California such as the Salinas Valley, or Yuma, Ariz. Many of those romaine lettuce fields have cattle nearby.</p>
<p>&#8220;We all know where E. coli O157: H7 comes from — it comes from cows,&#8221; said Marler. &#8220;And when you have a 100,000-cow feedlot, a dirt road, a canal and then leafy greens for as far as the eyes can see &#8230; it doesn&#8217;t take a rocket scientist to figure out what happened.&#8221;</p>
<p>The FDA says it is working to increase its understanding of how leafy greens become contaminated, and recent FDA reports suggest that cows near produce fields or water sources could be part of the problem. An FDA investigation revealed cattle feces found uphill from produce fields may have contributed to a fall 2020 outbreak, and FDA findings from a 2019 outbreak &#8220;suggests that a potential contributing factor has been the proximity of cattle to the produce fields.&#8221;</p>
<p><img loading="lazy" class="aligncenter wp-image-41668" src="https://www.foodpoisonjournal.com/files/2021/03/cattle-880x587.jpg" alt="" width="700" height="467" srcset="https://www.foodpoisonjournal.com/files/2021/03/cattle-880x587.jpg 880w, https://www.foodpoisonjournal.com/files/2021/03/cattle-300x200.jpg 300w, https://www.foodpoisonjournal.com/files/2021/03/cattle-150x100.jpg 150w, https://www.foodpoisonjournal.com/files/2021/03/cattle-768x512.jpg 768w, https://www.foodpoisonjournal.com/files/2021/03/cattle-40x27.jpg 40w, https://www.foodpoisonjournal.com/files/2021/03/cattle-80x53.jpg 80w, https://www.foodpoisonjournal.com/files/2021/03/cattle-160x107.jpg 160w, https://www.foodpoisonjournal.com/files/2021/03/cattle-320x213.jpg 320w, https://www.foodpoisonjournal.com/files/2021/03/cattle-1100x734.jpg 1100w, https://www.foodpoisonjournal.com/files/2021/03/cattle-550x367.jpg 550w, https://www.foodpoisonjournal.com/files/2021/03/cattle-367x245.jpg 367w, https://www.foodpoisonjournal.com/files/2021/03/cattle-734x490.jpg 734w, https://www.foodpoisonjournal.com/files/2021/03/cattle-275x183.jpg 275w, https://www.foodpoisonjournal.com/files/2021/03/cattle-825x550.jpg 825w, https://www.foodpoisonjournal.com/files/2021/03/cattle-220x147.jpg 220w, https://www.foodpoisonjournal.com/files/2021/03/cattle-440x293.jpg 440w, https://www.foodpoisonjournal.com/files/2021/03/cattle-660x440.jpg 660w, https://www.foodpoisonjournal.com/files/2021/03/cattle-184x123.jpg 184w, https://www.foodpoisonjournal.com/files/2021/03/cattle-917x612.jpg 917w, https://www.foodpoisonjournal.com/files/2021/03/cattle-138x92.jpg 138w, https://www.foodpoisonjournal.com/files/2021/03/cattle-413x275.jpg 413w, https://www.foodpoisonjournal.com/files/2021/03/cattle-688x459.jpg 688w, https://www.foodpoisonjournal.com/files/2021/03/cattle-963x642.jpg 963w, https://www.foodpoisonjournal.com/files/2021/03/cattle-123x82.jpg 123w, https://www.foodpoisonjournal.com/files/2021/03/cattle-110x73.jpg 110w, https://www.foodpoisonjournal.com/files/2021/03/cattle-330x220.jpg 330w, https://www.foodpoisonjournal.com/files/2021/03/cattle-600x400.jpg 600w, https://www.foodpoisonjournal.com/files/2021/03/cattle-207x138.jpg 207w, https://www.foodpoisonjournal.com/files/2021/03/cattle-344x229.jpg 344w, https://www.foodpoisonjournal.com/files/2021/03/cattle-55x37.jpg 55w, https://www.foodpoisonjournal.com/files/2021/03/cattle-71x47.jpg 71w, https://www.foodpoisonjournal.com/files/2021/03/cattle-81x54.jpg 81w, https://www.foodpoisonjournal.com/files/2021/03/cattle-90x60.jpg 90w, https://www.foodpoisonjournal.com/files/2021/03/cattle.jpg 1180w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: center">Marler says nearby cattle may be to blame for E. coli outbreaks. (Sergey Bogdanov/Shutterstock)</p>
<p>E. coli O157 lives in the intestines of healthy cattle and other animals, and can be found in water or soil that have been contaminated with animal feces.<br />
The romaine lettuce that made Lucas sick came from a Santa Barbara, Calif., farm that may have had a contaminated water source. While it is not clear exactly how the water became contaminated, the FDA later noted &#8220;extensive wild animal activity&#8221; and cited adjacent land use by nearby cattle and horses &#8220;may have had the potential to be reservoirs of E. coli O157: H7.&#8221;</p>
<p>While the FDA hasn&#8217;t made new rules for lettuce growers, it has called on produce growers to prevent contamination by increasing buffer zones with nearby cattle, and to use other suggested strategies included in its 2020 Leafy Green STEC Action Plan, such as assessing risk to water sources and developing stronger traceability records.</p>
<p>John Boelts, a Yuma, Ariz.-based lettuce farmer, says food-borne illness outbreaks are not only extremely rare, but farmers like him are already doing more than what the FDA requires to keep the food supply safe.</p>
<p>&#8220;Farmers&#8217; practices are remarkable these days, not just mine but everybody in my business,&#8221; Boelts said. &#8220;I think we&#8217;re doing everything humanly possible today.&#8221;</p>
<p>Like many lettuce farmers, Boelts does independent testing of the irrigation water surrounding his fields, and makes sure that irrigation water never touches the edible parts of his crops.</p>
<p>Boelts says he&#8217;s also taken steps to keep animals away, but he doesn&#8217;t believe having a cow feedlot nearby his fields is an issue.</p>
<p>&#8220;That feedlot has been around since the 1930s, 1940s and we&#8217;ve been producing leafy greens in this area for about that length of time,&#8221; Boelts said. &#8220;If there really was an issue we would be having an issue more frequently.&#8221;</p>
<h4><strong>Bagged salads spreading contamination, says Marler</strong></h4>
<p>Marler argues that convenient bagged salads have helped the spread of contaminated lettuce. One head of E. coli-contaminated lettuce can be cut, processed, mixed with other lettuce, and then cross-contaminate many different packages of bagged salads.</p>
<p>&#8220;The E. coli outbreaks linked to romaine lettuce and other leafy greens blew up in the last decade and a half because we wanted bagged salads,&#8221; he said. &#8220;We wanted to be able to go to the grocery store, restaurants wanted to be able to not have someone in the back chopping up lettuce, they just wanted to open a bag and dump it in your salad bowl and good to go…. It&#8217;s industrialized agriculture, convenience, and it&#8217;s killing us.&#8221;</p>
<p>Lawrence Goodridge, a professor of food safety at the University of Guelph in Ontario, agrees that the majority of E. coli lettuce outbreaks occur with bagged salads. He says that while E. coli outbreaks are actually quite rare, there are things that consumers should be doing, starting with avoiding prepackaged salads.</p>
<p>&#8220;To reduce the risk of developing a food-borne illness, consumers should purchase whole heads of lettuce and then remove the outer leaves,&#8221; Goodridge said. Consumers should also wash the inner leaves thoroughly. While buying head lettuce and washing it thoroughly won&#8217;t eliminate the risk of E. coli, Goodridge says it can help mitigate it.</p>
<p>The Canadian Food Inspection Agency (CFIA) says it can use a number of measures to assess if romaine lettuce imported from the United States is safe to eat for Canadians. The CFIA took steps to improve safety for Canadians last fall; importers had to show their lettuce was either free of E. coli or did not come from California&#8217;s Salinas Valley. Those measures never targeted lettuce from Yuma, Ariz., and have now since expired. The CFIA says it will reassess its rules later this year.</p>
<p>In Marler&#8217;s view, outbreaks will continue to happen if the source of the contamination isn&#8217;t addressed.</p>
<p>&#8220;These outbreaks will keep happening in Canada as well as the U.S. unless we deal with the environmental contamination caused by growing lettuce in close proximity to cattle,&#8221; he said.</p>
<p><img loading="lazy" class="aligncenter wp-image-41669" src="https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-880x495.jpg" alt="" width="700" height="394" srcset="https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-880x495.jpg 880w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-300x169.jpg 300w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-150x84.jpg 150w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-768x432.jpg 768w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-40x23.jpg 40w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-80x45.jpg 80w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-160x90.jpg 160w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-320x180.jpg 320w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-1100x617.jpg 1100w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-550x309.jpg 550w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-367x207.jpg 367w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-734x413.jpg 734w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-275x155.jpg 275w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-825x464.jpg 825w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-220x124.jpg 220w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-440x248.jpg 440w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-660x371.jpg 660w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-184x104.jpg 184w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-917x516.jpg 917w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-138x78.jpg 138w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-413x232.jpg 413w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-688x387.jpg 688w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-963x542.jpg 963w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-123x69.jpg 123w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-110x62.jpg 110w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-330x186.jpg 330w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-600x338.jpg 600w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-207x116.jpg 207w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-344x194.jpg 344w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-55x31.jpg 55w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-71x40.jpg 71w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-96x54.jpg 96w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png-107x60.jpg 107w, https://www.foodpoisonjournal.com/files/2021/03/lucas-parker.png.jpg 1180w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: center">Lucas Parker is now nearly five years old. He can no longer walk, talk or see.  (David MacIntosh/CBC)</p>
<p>Lucas Parker is now almost five years old. All his meals are liquified and ingested through a tube in his stomach.</p>
<p>&#8220;I ordered a salad. I thought I was doing the right thing, you know?&#8221; said Lucas&#8217;s father. &#8220;And because of a breakdown somewhere else it turned out to be the most fatal mistake in the world.&#8221;</p>
<p>He thinks not enough people know about the potential dangers of E. coli-contaminated romaine lettuce.</p>
<p>&#8220;I want people to be made aware that anything, you know, should never be taken for granted — because you could eat something that can just take your life away, take your joy away.&#8221;</p>
<hr />
<p><a href="http://www.marlerclark.com/">Marler Clark, The Food Safety Law Firm</a>, is the nation’s leading law firm representing victims of E. coli outbreaks and <a href="http://www.about-hus.com/">hemolytic uremic syndrome (HUS)</a>. The <a href="http://www.marlerclark.com/practice_areas/view/e-coli-o157h7-outbreak-litigation">E. coli lawyers of Marler Clark</a> have represented thousands of victims of E. coli and other foodborne illness infections and have recovered over $750 million for clients. Marler Clark is the only law firm in the nation with a practice focused exclusively on foodborne illness litigation. Our E. coli lawyers have litigated E. coli and HUS cases stemming from outbreaks traced to ground beef, raw milk, lettuce, spinach, sprouts, and other food products.  The law firm has brought E. coli lawsuits against such companies as Jack in the Box, Dole, ConAgra, Cargill, and Jimmy John’s.  We have proudly represented such victims as <a href="https://www.nytimes.com/2011/06/28/health/28excerpt.html">Brianne Kiner</a>, <a href="https://www.nytimes.com/2009/10/04/health/04meat.html?_r=1&amp;pagewanted=all">Stephanie Smith</a> and <a href="https://www.washingtonpost.com/wp-dyn/content/article/2009/08/31/AR2009083103922.html">Linda Rivera</a>.</p>
<p>If you or a family member became ill with an <a href="http://www.about-ecoli.com/">E. coli</a> infection or HUS after consuming food and you’re interested in pursuing a legal claim, contact the Marler Clark E. coli attorneys for a free case evaluation.</p>
<p><em>E. coli</em> outbreaks associated with lettuce, specifically the “pre-washed” and “ready-to-eat” varieties, are by no means a new phenomenon. In fact, the frequency with which this country’s fresh produce consuming public has been hit by outbreaks of pathogenic bacteria is astonishing. Here are just a sample of <em>E. coli</em> outbreaks based on information gathered by the Center for Science in the Public Interest, Kansas State University, and the Centers for Disease Control and Prevention:</p>
<table width="645">
<thead>
<tr>
<td width="90"><strong>Date</strong></td>
<td width="185"><strong>Vehicle</strong></td>
<td width="120"><strong>Etiology</strong></td>
<td width="84"><strong>Confirmed<br />
Cases</strong></td>
<td width="166"><strong>States/Provinces</strong></td>
</tr>
</thead>
<tbody>
<tr>
<td width="90">July 1995</td>
<td width="185">Lettuce (leafy green; red; romaine)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">74</td>
<td width="166">1:MT</td>
</tr>
<tr>
<td width="90">Sept. 1995</td>
<td width="185">Lettuce (romaine)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">20</td>
<td width="166">1:ID</td>
</tr>
<tr>
<td width="90">Sept. 1995</td>
<td width="185">Lettuce (iceberg)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">30</td>
<td width="166">1:ME</td>
</tr>
<tr>
<td width="90">Oct. 1995</td>
<td width="185">Lettuce (iceberg; unconfirmed)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">11</td>
<td width="166">1:OH</td>
</tr>
<tr>
<td width="90">May-June 1996</td>
<td width="185">Lettuce (mesclun; red leaf)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">61</td>
<td width="166">3:CT, IL, NY</td>
</tr>
<tr>
<td width="90">May 1998</td>
<td width="185">Salad</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">2</td>
<td width="166">1:CA</td>
</tr>
<tr>
<td width="90">Feb.-Mar. 1999</td>
<td width="185">Lettuce (iceberg)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">72</td>
<td width="166">1:NE</td>
</tr>
<tr>
<td width="90">Oct. 1999</td>
<td width="185">Salad</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">92</td>
<td width="166">3:OR, PA, OH</td>
</tr>
<tr>
<td width="90">Oct. 2000</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">6</td>
<td width="166">1:IN</td>
</tr>
<tr>
<td width="90">Nov. 2001</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">20</td>
<td width="166">1:TX</td>
</tr>
<tr>
<td width="90">July-Aug. 2002</td>
<td width="185">Lettuce (romaine)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">29</td>
<td width="166">2:WA, ID</td>
</tr>
<tr>
<td width="90">Nov. 2002</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">13</td>
<td width="166">1:Il</td>
</tr>
<tr>
<td width="90">Dec. 2002</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">3</td>
<td width="166">1:MN</td>
</tr>
<tr>
<td width="90">Oct. 2003-May 2004</td>
<td width="185">Lettuce (mixed salad)</td>
<td width="120"><em>E. coli</em> O157:H7</td>
<td width="84">57</td>
<td width="166">1:CA</td>
</tr>
<tr>
<td width="90">Apr. 2004</td>
<td width="185">Spinach</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">16</td>
<td width="166">1:CA</td>
</tr>
<tr>
<td width="90">Nov. 2004</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">6</td>
<td width="166">1:NJ</td>
</tr>
<tr>
<td width="90">Sept. 2005</td>
<td width="185">Lettuce (romaine)</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">32</td>
<td width="166">3:MN, WI, OR</td>
</tr>
<tr>
<td width="90">Sept. 2006</td>
<td width="185">Spinach (baby)</td>
<td width="120"><em>E. coli </em>O157:H7 and other serotypes</td>
<td width="84">205</td>
<td width="166">Multistate and Canada</td>
</tr>
<tr>
<td width="90">Nov./Dec. 2006</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">71</td>
<td width="166">4:NY, NJ, PA, DE</td>
</tr>
<tr>
<td width="90">Nov./Dec. 2006</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">81</td>
<td width="166">3:IA, MN, WI</td>
</tr>
<tr>
<td width="90">July 2007</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">26</td>
<td width="166">1:AL</td>
</tr>
<tr>
<td width="90">May 2008</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">9</td>
<td width="166">1:WA</td>
</tr>
<tr>
<td width="90">Oct. 2008</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">59</td>
<td width="166">Multistate and Canada</td>
</tr>
<tr>
<td width="90">Nov. 2008</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">130</td>
<td width="166">Canada</td>
</tr>
<tr>
<td width="90">Sept. 2009</td>
<td width="185">Lettuce: Romaine or Iceberg</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">29</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">Sept. 2009</td>
<td width="185">Lettuce</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">10</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">April 2010</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O145</td>
<td width="84">33</td>
<td width="166">5:MI, NY, OH, PA, TN</td>
</tr>
<tr>
<td width="90">Oct. 2011</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">60</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">April 2012</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">28</td>
<td width="166">
<p>1:CA</p>
<p>Canada</td>
</tr>
<tr>
<td width="90">June 2012</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">52</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">Sept. 2012</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">9</td>
<td width="166">1:PA</td>
</tr>
<tr>
<td width="90">Oct. 2012</td>
<td width="185">Spinach and Spring Mix Blend</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">33</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">Apr. 2013</td>
<td width="185">Leafy Greens</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">14</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">Aug. 2013</td>
<td width="185">Leafy Greens</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">15</td>
<td width="166">1:PA</td>
</tr>
<tr>
<td width="90">Oct. 2013</td>
<td width="185">Ready-To-Eat Salads</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">33</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">Apr. 2014</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O126</td>
<td width="84">4</td>
<td width="166">1:MN</td>
</tr>
<tr>
<td width="90">Apr. 2015</td>
<td width="185">Leafy Greens</td>
<td width="120"><em>E. coli </em>O145</td>
<td width="84">7</td>
<td width="166">3:MD, SC, VA</td>
</tr>
<tr>
<td width="90">June 2016</td>
<td width="185">Mesclun Mix</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">11</td>
<td width="166">3:IL, MI, WI</td>
</tr>
<tr>
<td width="90">Nov. 2017</td>
<td width="185">Leafy Greens</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">67</td>
<td width="166">Multistate and Canada</td>
</tr>
<tr>
<td width="90">Mar. 2018</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">219</td>
<td width="166">Multistate and Canada</td>
</tr>
<tr>
<td width="90">Nov. 2018</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">88</td>
<td width="166">Multistate and Canada</td>
</tr>
<tr>
<td width="90">Sept. 2019</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">23</td>
<td width="166">Multistate</td>
</tr>
<tr>
<td width="90">Nov. 2019</td>
<td width="185">Romaine</td>
<td width="120"><em>E. coli </em>O157:H7</td>
<td width="84">104</td>
<td width="166">Multistate and Canada</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_tags lxb_af-hide_from_print lxb_af-post_meta'>Tags: <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodpoisonjournal.com/tags/e-coli-attorney/'>E. coli Attorney</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodpoisonjournal.com/tags/e-coli-lawsuit/'>E. coli lawsuit</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodpoisonjournal.com/tags/e-coli-lawyer/'>E. coli Lawyer</a></div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#a7a6a2'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a rel='noopener' target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=CBC%3A%20B.C.%20boy%20permanently%20brain%20damaged%20after%20eating%20lettuce%20contaminated%20with%20E.%20coli%20-%20Food%20Poison%20Journal&amp;body=https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/"><span class='screen-reader-text'>Email</span></a><a rel='noopener' href="https://twitter.com/share/?text=CBC%3A+B.C.+boy+permanently+brain+damaged+after+eating+lettuce+contaminated+with+E.+coli&#038;url=https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" target='_blank' data-share_to="http://twitter.com/share" data-text="CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli" data-url="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a rel='noopener' href="https://www.facebook.com/sharer.php/?u=https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a rel='noopener' href="https://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.foodpoisonjournal.com%2Ffoodborne-illness-outbreaks%2Fcbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli%2F&#038;title=CBC%3A+B.C.+boy+permanently+brain+damaged+after+eating+lettuce+contaminated+with+E.+coli+-+Food+Poison+Journal&#038;summary" target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" data-title="CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli - Food Poison Journal" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_author_bio_boxes lxb_af-grid-box-constrained lxb_af-grid-clear lxb_af-template_tags-get_author_bio_boxes-has_bg'>
<div class='lxb_af-template_tags-get_author_bio_box lxb_af-grid-clear'>
<a target="_blank" rel="noopener" class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-linked_avatar' href='https://marlerclark.com/lawyers/jenny-schell'><img src="https://www.foodpoisonjournal.com/files/userphoto/535-1540428460.thumbnail.jpg" width="73" height="35" class="lxb_af-template_tags-get_avatar" alt="Photo of Jenny Schell" /></a>
<a target="_blank" rel="noopener" class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-linked_display_name' href='https://marlerclark.com/lawyers/jenny-schell'>Jenny Schell</a>
<div class='lxb_af-template_tags-get_user_nascar lxb_af-template_tags-get_author_bio_box-get_user_nascar lxb_af-template_tags-get_user_nascar-rainbow'><strong class='lxb_af-template_tags-get_user_nascar-label'></strong> <span class='lxb_af-template_tags-get_user_nascar-links'><a href='https://marlerclark.com/lawyers/jenny-schell' rel="noopener" target='_blank'><span class='icon-globe'></span><span class='screen-reader-text'>Read more about Jenny Schell</span></a></span></div>
</div>
</div><div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear lxb_af-template_tags-get_related_posts-has_bg '><h5 class='lxb_af-template_tags-get_related_posts-title'><i class="icon-share-square-o"></i> Related Posts</h5><ul class='lxb_related_posts'><li><a class='lxb_related_posts-link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/caldwell-idaho-subway-link-in-norovirus-outbreak-that-has-sickened-25/'><span class='lxb_related_posts-title_link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/caldwell-idaho-subway-link-in-norovirus-outbreak-that-has-sickened-25/'>Caldwell Idaho Subway link in Norovirus Outbreak that has sickened 25</span></a></li><li><a class='lxb_related_posts-link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/non-viral-hepatitis-hospitalizes-5-in-nevada-due-to-real-water/'><span class='lxb_related_posts-title_link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/non-viral-hepatitis-hospitalizes-5-in-nevada-due-to-real-water/'>Non-viral hepatitis hospitalizes 5 in Nevada due to Real Water</span></a></li><li><a class='lxb_related_posts-link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/hey-arbys-this-is-what-you-should-have-known-about-norovirus/'><span class='lxb_related_posts-title_link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/hey-arbys-this-is-what-you-should-have-known-about-norovirus/'>Hey, Arby's, this is what you should have known about Norovirus</span></a></li><li><a class='lxb_related_posts-link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/leafy-greens-broccoli-cucumbers-and-strawberries-possibly-linked-to-e-coli-outbreak-by-cdc-and-fda/'><span class='lxb_related_posts-title_link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/leafy-greens-broccoli-cucumbers-and-strawberries-possibly-linked-to-e-coli-outbreak-by-cdc-and-fda/'>Leafy greens, broccoli, cucumbers, and strawberries possibly linked to E. coli Outbreak by CDC and FDA</span></a></li><li><a class='lxb_related_posts-link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/arbys-we-have-the-norovirus-100-sick/'><span class='lxb_related_posts-title_link' href='https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/arbys-we-have-the-norovirus-100-sick/'>Arby’s, we have the Norovirus - 100 sick</span></a></li></ul></div>
</footer>
</article>
<aside data-lxb_af_interstitial_insert_after='after' id='lxb_af-widgets-interstitial' class='lxb_af lxb_af-after_which_paragraph-after lxb_af-box-constrained lxb_af-text_decoration-none lxb_af-which_templates-single-post lxb_af-widgets lxb_af-widgets-interstitial lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-interstitial-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_mct_subscribe_widget-5" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-interstitial-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center">
<h3 data-widget-id="lxb_mct_subscribe_widget-5" class="lxb_af-widget_title lxb_af-interstitial-widget_title lxb_mct_subscribe_widget-5-widget_title "><i class="icon-envelope-square"></i> Subscribe to Marler Blog</h3>
<form class='lxb_mct_subscribe_widget_form  ' action='https://www.foodpoisonjournal.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<input type='email' class='' id='lxb_mct-form-1' name='mc_email' placeholder='Your Email Address'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' class='' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Submit'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='1'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section>
</div>
</aside>
<div data-qa="exclude" id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-archive_float- lxb_af-author_archive_float- lxb_af-float-right lxb_af-index_float- lxb_af-single_post_float- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-page_getter-14" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-page_getter-14" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-page_getter-14-widget_title ">By Marler Clark</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>The nation’s foremost law firm with a practice dedicated to representing victims of foodborne illnes</p>
</div>
</div>
</div></div></section><section id="lxb_af-call_to_action-5" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center"><a class='lxb_af-button  lxb_af-button-padding-' href='https://www.foodpoisonjournal.com/about-the-authors/'><span class='icon-user'></span> Blog Authors</a></section><section id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-9-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-subscribebyrss' rel="noopener">
<span class='icon-rss'></span>
<span class='screen-reader-text'>
Subscribe by RSS
</span>
</a>
<a href='https://twitter.com/bmarler' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-followbillontwitter' rel="noopener">
<span class='icon-twitter-square'></span>
<span class='screen-reader-text'>
Follow Bill on Twitter
</span>
</a>
<a href='https://www.facebook.com/Marlerblog/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-likeonfacebook' rel="noopener">
<span class='icon-facebook-square'></span>
<span class='screen-reader-text'>
Like on Facebook
</span>
</a>
<a href="https://www.linkedin.com/in/billmarler" class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-connectwithbillonlinkedin' rel="noopener">
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
Connect with Bill on LinkedIn
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-3" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<form class='lxb_mct_subscribe_widget_form  ' action='https://www.foodpoisonjournal.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<label for='lxb_mct-form-2'><i class="icon-envelope"></i> Subscribe to this blog</label>
<input type='email' class='' id='lxb_mct-form-2' name='mc_email' placeholder='Enter Your Email Address...'>
<label for='mc_website-lxb_mct-form-2' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-2' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' class='' id='mc_submit-lxb_mct-form-2' name='mc_submit' value='Subscribe'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-2'>
<input type='hidden' name='mc_list_id' value='18b95bf812'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-2' name='mc_load_time' value='0'>
</form>
</section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.foodpoisonjournal.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="26">Food Poisoning Information</option>
<option class="level-0" value="24">Food Poisoning Resources</option>
<option class="level-0" value="28">Food Poisoning Watch</option>
<option class="level-0" value="117">Food Policy &amp; Regulation</option>
<option class="level-0" value="997">Food Recall</option>
<option class="level-0" value="44">Foodborne Illness Outbreaks</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.foodpoisonjournal.com/2021/03/'> March 2021 </option>
<option value='https://www.foodpoisonjournal.com/2021/02/'> February 2021 </option>
<option value='https://www.foodpoisonjournal.com/2021/01/'> January 2021 </option>
<option value='https://www.foodpoisonjournal.com/2020/12/'> December 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/11/'> November 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/10/'> October 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/09/'> September 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/08/'> August 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/07/'> July 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/06/'> June 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/05/'> May 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/04/'> April 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/03/'> March 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/02/'> February 2020 </option>
<option value='https://www.foodpoisonjournal.com/2020/01/'> January 2020 </option>
<option value='https://www.foodpoisonjournal.com/2019/12/'> December 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/11/'> November 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/10/'> October 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/09/'> September 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/08/'> August 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/07/'> July 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/06/'> June 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/05/'> May 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/04/'> April 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/03/'> March 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/02/'> February 2019 </option>
<option value='https://www.foodpoisonjournal.com/2019/01/'> January 2019 </option>
<option value='https://www.foodpoisonjournal.com/2018/12/'> December 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/11/'> November 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/10/'> October 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/09/'> September 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/08/'> August 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/07/'> July 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/06/'> June 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/05/'> May 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/04/'> April 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/03/'> March 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/02/'> February 2018 </option>
<option value='https://www.foodpoisonjournal.com/2018/01/'> January 2018 </option>
<option value='https://www.foodpoisonjournal.com/2017/12/'> December 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/11/'> November 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/10/'> October 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/09/'> September 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/08/'> August 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/07/'> July 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/06/'> June 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/05/'> May 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/04/'> April 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/03/'> March 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/02/'> February 2017 </option>
<option value='https://www.foodpoisonjournal.com/2017/01/'> January 2017 </option>
<option value='https://www.foodpoisonjournal.com/2016/12/'> December 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/11/'> November 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/10/'> October 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/09/'> September 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/08/'> August 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/07/'> July 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/06/'> June 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/05/'> May 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/04/'> April 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/03/'> March 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/02/'> February 2016 </option>
<option value='https://www.foodpoisonjournal.com/2016/01/'> January 2016 </option>
<option value='https://www.foodpoisonjournal.com/2015/12/'> December 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/11/'> November 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/10/'> October 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/09/'> September 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/08/'> August 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/07/'> July 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/06/'> June 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/05/'> May 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/04/'> April 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/03/'> March 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/02/'> February 2015 </option>
<option value='https://www.foodpoisonjournal.com/2015/01/'> January 2015 </option>
<option value='https://www.foodpoisonjournal.com/2014/12/'> December 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/11/'> November 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/10/'> October 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/09/'> September 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/08/'> August 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/07/'> July 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/06/'> June 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/05/'> May 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/04/'> April 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/03/'> March 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/02/'> February 2014 </option>
<option value='https://www.foodpoisonjournal.com/2014/01/'> January 2014 </option>
<option value='https://www.foodpoisonjournal.com/2013/12/'> December 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/11/'> November 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/10/'> October 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/09/'> September 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/08/'> August 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/07/'> July 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/06/'> June 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/05/'> May 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/04/'> April 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/03/'> March 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/02/'> February 2013 </option>
<option value='https://www.foodpoisonjournal.com/2013/01/'> January 2013 </option>
<option value='https://www.foodpoisonjournal.com/2012/12/'> December 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/11/'> November 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/10/'> October 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/09/'> September 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/08/'> August 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/07/'> July 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/06/'> June 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/05/'> May 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/04/'> April 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/03/'> March 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/02/'> February 2012 </option>
<option value='https://www.foodpoisonjournal.com/2012/01/'> January 2012 </option>
<option value='https://www.foodpoisonjournal.com/2011/12/'> December 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/11/'> November 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/10/'> October 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/09/'> September 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/08/'> August 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/07/'> July 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/06/'> June 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/05/'> May 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/04/'> April 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/03/'> March 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/02/'> February 2011 </option>
<option value='https://www.foodpoisonjournal.com/2011/01/'> January 2011 </option>
<option value='https://www.foodpoisonjournal.com/2010/12/'> December 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/11/'> November 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/10/'> October 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/09/'> September 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/08/'> August 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/07/'> July 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/06/'> June 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/05/'> May 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/04/'> April 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/03/'> March 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/02/'> February 2010 </option>
<option value='https://www.foodpoisonjournal.com/2010/01/'> January 2010 </option>
<option value='https://www.foodpoisonjournal.com/2009/12/'> December 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/11/'> November 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/10/'> October 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/09/'> September 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/08/'> August 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/07/'> July 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/06/'> June 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/05/'> May 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/04/'> April 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/03/'> March 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/02/'> February 2009 </option>
<option value='https://www.foodpoisonjournal.com/2009/01/'> January 2009 </option>
<option value='https://www.foodpoisonjournal.com/2008/12/'> December 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/11/'> November 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/10/'> October 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/09/'> September 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/08/'> August 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/07/'> July 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/06/'> June 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/05/'> May 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/04/'> April 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/03/'> March 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/02/'> February 2008 </option>
<option value='https://www.foodpoisonjournal.com/2008/01/'> January 2008 </option>
<option value='https://www.foodpoisonjournal.com/2007/12/'> December 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/11/'> November 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/10/'> October 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/09/'> September 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/08/'> August 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/07/'> July 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/06/'> June 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/05/'> May 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/04/'> April 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/03/'> March 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/02/'> February 2007 </option>
<option value='https://www.foodpoisonjournal.com/2007/01/'> January 2007 </option>
<option value='https://www.foodpoisonjournal.com/2006/12/'> December 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/11/'> November 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/10/'> October 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/09/'> September 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/08/'> August 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/07/'> July 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/06/'> June 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/05/'> May 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/04/'> April 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/03/'> March 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/02/'> February 2006 </option>
<option value='https://www.foodpoisonjournal.com/2006/01/'> January 2006 </option>
<option value='https://www.foodpoisonjournal.com/2005/12/'> December 2005 </option>
<option value='https://www.foodpoisonjournal.com/2005/11/'> November 2005 </option>
<option value='https://www.foodpoisonjournal.com/2005/10/'> October 2005 </option>
<option value='https://www.foodpoisonjournal.com/2005/09/'> September 2005 </option>
<option value='https://www.foodpoisonjournal.com/2005/08/'> August 2005 </option>
<option value='https://www.foodpoisonjournal.com/2005/07/'> July 2005 </option>
<option value='https://www.foodpoisonjournal.com/2005/06/'> June 2005 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section><section id="nav_menu-8" class="lxb_af-widget nav_menu lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="nav_menu-8" class="lxb_af-widget_title lxb_af-sidebar-widget_title nav_menu-8-widget_title ">Common Foodborne Pathogens</h3><div class="menu-common-foodborne-pathogens-container"><ul id="menu-common-foodborne-pathogens" class="menu"><li id="menu-item-36287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36287"><a href="https://www.foodpoisonjournal.com/botulism/">Botulism</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36288"><a href="https://www.foodpoisonjournal.com/campylobacter/">Campylobacter</a></li>
<li id="menu-item-36289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36289"><a href="https://www.foodpoisonjournal.com/e-coli/">E. coli</a></li>
<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.foodpoisonjournal.com/hepatitis-a/">Hepatitis A</a></li>
<li id="menu-item-36293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36293"><a href="https://www.foodpoisonjournal.com/listeria/">Listeria</a></li>
<li id="menu-item-36292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36292"><a href="https://www.foodpoisonjournal.com/norovirus/">Norovirus</a></li>
<li id="menu-item-36290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36290"><a href="https://www.foodpoisonjournal.com/shigella/">Shigella</a></li>
<li id="menu-item-36291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36291"><a href="https://www.foodpoisonjournal.com/salmonella/">Salmonella</a></li>
<li id="menu-item-36296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36296"><a href="https://www.foodpoisonjournal.com/clostridium-perfringens/">Clostridium Perfringens</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.foodpoisonjournal.com/cronobacter-sakazakii/">Cronobacter sakazakii</a></li>
<li id="menu-item-36299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36299"><a href="https://www.foodpoisonjournal.com/cryptosporidium/">Cryptosporidium</a></li>
<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.foodpoisonjournal.com/mrsa/">MRSA</a></li>
</ul></div></section>
<section id="recent-posts-4" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<h3 data-widget-id="recent-posts-4" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-4-widget_title ">Recent Updates</h3>
<ul>
<li>
<a href="https://www.foodpoisonjournal.com/food-recall/michigan-recalls-halva-due-to-salmonella/">Michigan recalls Halva due to Salmonella</a>
</li>
<li>
<a href="https://www.foodpoisonjournal.com/food-recall/maryland-recalls-cheeses-due-to-staphylococcus-aureus-staph-and-e-coli/">Maryland recalls cheeses due to Staphylococcus aureus (Staph) and E.coli</a>
</li>
<li>
<a href="https://www.foodpoisonjournal.com/food-poisoning-watch/acute-hepatitis-a-case-in-a-food-service-worker-in-orono-maine/">Acute Hepatitis A Case in a Food Service Worker in Orono, Maine</a>
</li>
<li>
<a href="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/caldwell-idaho-subway-link-in-norovirus-outbreak-that-has-sickened-25/">Caldwell Idaho Subway link in Norovirus Outbreak that has sickened 25</a>
</li>
<li>
<a href="https://www.foodpoisonjournal.com/foodborne-illness-outbreaks/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli/" aria-current="page">CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli</a>
</li>
</ul>
</section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-background_color-2a3d54 lxb_af-box-full lxb_af-color-ffffff lxb_af-link_color-rgba255-255-057 lxb_af-link_state_color-rgba255-255-08 lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div id='lxb_af-widgets-trailer_top' class='lxb_af lxb_af-box-constrained lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_top lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_top-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-grid-display-table_cell lxb_af-widgets-trailer_top-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center lxb_af-padding-7px 0 7px 0 lxb_af-grid-width-1_of_1"><a class='lxb_af-blog-get_linked_logo lxb_af-blog-get_linked_logo-marquee-widget lxb_af-blog-get_linked_logo-marquee-widget-size- lxb_af-blog-get_linked_logo-marquee-widget-style-left lxb_af-blog-get_linked_logo-vertical_align_middle' href='https://www.foodpoisonjournal.com'><img width='62' height='62' class='lxb_af-blog-get_logo lxb_af-blog-get_logo-get_linked_logo lxb_af-blog-get_logo-get_linked_logo-marquee-widget lxb_af-blog-get_logo-get_linked_logo-marquee-widget-size- lxb_af-blog-get_logo-get_linked_logo-marquee-widget-style-left lxb_af-blog-get_logo-get_linked_logo-vertical_align_middle' src='https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-123x123.png' alt='Food Poison Journal logo' srcset='https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-550x550.png 550w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-150x150.png 150w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-300x300.png 300w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-768x768.png 768w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-640x640.png 640w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-40x40.png 40w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-80x80.png 80w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-160x160.png 160w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-320x320.png 320w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-32x32.png 32w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-50x50.png 50w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-64x64.png 64w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-96x96.png 96w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-128x128.png 128w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon.png 1100w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-367x367.png 367w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-734x734.png 734w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-275x275.png 275w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-825x825.png 825w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-220x220.png 220w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-440x440.png 440w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-660x660.png 660w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-880x880.png 880w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-184x184.png 184w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-917x917.png 917w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-138x138.png 138w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-413x413.png 413w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-688x688.png 688w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-963x963.png 963w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-123x123.png 123w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-110x110.png 110w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-330x330.png 330w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-600x600.png 600w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-344x344.png 344w, https://www.foodpoisonjournal.com/files/2017/07/FPJ-text-Icon-55x55.png 55w' sizes='( max-width: 770px ) calc( 100vw - 30px ), 62px'></a>
<div style=' max-width : calc( ( 100% - 62px ) - 2em ) ; ' class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-right  vertical_align_middle'>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-left  accent_parent- lxb_af-header-light lxb_af-header-light'>
<a style=' color:#ffffff; ' class='lxb_af-marquee-widget-title-link' href='https://www.foodpoisonjournal.com'>Food Poison Journal</a>
</h1>
</div>
</section>
</div>
</div>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_ci_contact_info_widget-8" class="lxb_af-widget LXB_CI_Contact_Info_Widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="vcard_wrap primary"><script type="application/ld+json">{"@context":"http:\/\/www.schema.org","@type":"LegalService","legalName":"Marler Clark","name":"Marler Clark","telephone":"1-800-884-9840","url":"http:\/\/www.marlerclark.com\/","address":{"@type":"PostalAddress","streetAddress":"1012 First Avenue Fifth Floor ","addressLocality":"Seattle","addressRegion":"WA","postalCode":"98104-1008"},"image":"https:\/\/www.foodpoisonjournal.com\/files\/2017\/07\/mc-logo-reverse.png"}</script><div class="vcard" style="width: 100%;">
<div class="org"><a target="_blank" href="http://www.marlerclark.com/">Marler Clark</a></div>
<div class="adr">
<div class="street-address">
1012 First Avenue<br>
Fifth Floor
</div>
<div>
<span class="locality">Seattle</span>, <span class="region">WA</span> <span>98104-1008</span>
</div>
</div>
<div>Phone: <span class="tel">1-800-884-9840</span></div>
</div>
</div></section><section id="lxb_ci_contact_info_widget-10" class="lxb_af-widget LXB_CI_Contact_Info_Widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="vcard_wrap secondary">OFFICE HOURS:<br>
M-F, 8:30 am - 5:00 pm, Pacific</div></section><section id="lxb_accordion_links_icon_widget-16" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-subscribebyrss' rel="noopener">
<span class='icon-rss'></span>
<span class='screen-reader-text'>
Subscribe by RSS
</span>
</a>
<a href='https://twitter.com/bmarler' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-followbillontwitter' rel="noopener">
<span class='icon-twitter-square'></span>
<span class='screen-reader-text'>
Follow Bill on Twitter
</span>
</a>
<a href='https://www.facebook.com/Marlerblog/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-likeonfacebook' rel="noopener">
<span class='icon-facebook-square'></span>
<span class='screen-reader-text'>
Like on Facebook
</span>
</a>
<a href="https://www.linkedin.com/in/billmarler" class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-connectwithbillonlinkedin' rel="noopener">
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
Connect with Bill on LinkedIn
</span>
</a>
</div></section><section id="lxb_af-nav-11" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav aria-label="footer-links" class="lxb_af-nav-widget lxb_af-nav-widget-footer-links" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodpoisonjournal.com/privacy-policy/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Policy</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodpoisonjournal.com/disclaimer/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Disclaimer</a></span></nav></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="linkcat-1361" class="lxb_af-widget links lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-right lxb_af-grid-width-1_of_3"><h3 data-widget-id="links-14" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title links-14-widget_title ">Blogs</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.marlerblog.com/" rel="nofollow">Bill Marler’s Blog</a></li>
<li><a href="http://www.botulismblog.com/" rel="nofollow">Botulism Blog</a></li>
<li><a href="http://www.campylobacterblog.com/" rel="nofollow">Campylobacter Blog</a></li>
<li><a href="https://www.covid19-blog.com/" rel="nofollow">Coronavirus Blog</a></li>
<li><a href="https://www.cyclosporablog.com/" rel="nofollow">Cyclospora Blog</a></li>
<li><a href="http://www.ecoliblog.com/" rel="nofollow">E. coli Blog</a></li>
<li><a href="https://www.foodpoisonjournal.com/" rel="nofollow">Food Poison Journal</a></li>
<li><a href="http://www.hepatitisblog.com/" rel="nofollow">Hepatitis A Blog</a></li>
<li><a href="http://www.listeriablog.com/" rel="nofollow">Listeria Blog</a></li>
<li><a href="http://www.salmonellablog.com/" rel="nofollow">Salmonella Blog</a></li>
<li><a href="http://www.shigellablog.com/" rel="nofollow">Shigella Blog</a></li>
</ul>
</section>
<section id="linkcat-1362" class="lxb_af-widget links lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-right lxb_af-grid-width-1_of_3"><h3 data-widget-id="links-11" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title links-11-widget_title ">Disease</h3>
<ul class='xoxo blogroll'>
<li><a href="https://about-botulism.com/">Botulism</a></li>
<li><a href="http://www.about-campylobacter.com/" rel="nofollow">Campylobacter</a></li>
<li><a href="http://www.about-ecoli.com/" rel="nofollow">E. coli</a></li>
<li><a href="http://www.about-guillain-barre.com/" rel="nofollow">Guillain-Barré Syndrome</a></li>
<li><a href="http://www.about-hus.com/" rel="nofollow">Hemolytic Uremic Syndrome</a></li>
<li><a href="http://www.about-hepatitis.com/" rel="nofollow">Hepatitis A</a></li>
<li><a href="http://www.about-irritablebowelsyndrome.com/" rel="nofollow">Irritable Bowel Syndrome</a></li>
<li><a href="http://www.about-listeria.com/" rel="nofollow">Listeria</a></li>
<li><a href="http://www.about-norwalk.com/" rel="nofollow">Norovirus</a></li>
<li><a href="http://www.about-reactive-arthritis.com/" rel="nofollow">Reactive Arthritis</a></li>
<li><a href="http://www.about-salmonella.com/" rel="nofollow">Salmonella</a></li>
<li><a href="http://www.about-shigella.com/" rel="nofollow">Shigella</a></li>
</ul>
</section>
<section id="linkcat-1363" class="lxb_af-widget links lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-right lxb_af-grid-width-1_of_3"><h3 data-widget-id="links-7" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title links-7-widget_title ">Insight &amp; Litigation</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.billmarler.com" rel="nofollow">Bill Marler</a></li>
<li><a href="http://www.ecolilitigation.com/" rel="nofollow">E. coli Lawsuits</a></li>
<li><a href="http://www.fair-safety.com/" rel="nofollow">Fair Safety</a></li>
<li><a href="http://www.foodsafetynews.com/" rel="nofollow">Food Safety News</a></li>
<li><a href="http://www.foodborneillness.com/" rel="nofollow">Foodborne Illness</a></li>
<li><a href="http://www.hepatitislitigation.com/" rel="nofollow">Hepatitis A Lawsuits</a></li>
<li><a href="https://listerialitigation.com/" rel="nofollow">Listeria Litigation</a></li>
<li><a href="http://www.outbreakdatabase.com/" rel="nofollow">Outbreak Database</a></li>
<li><a href="http://www.salmonellalitigation.com/" rel="nofollow">Salmonella Lawsuits</a></li>
</ul>
</section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2021, Marler Clark, All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a rel="noopener" target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>
<link rel='stylesheet' id='lxb_mct_style-css' href='https://www.foodpoisonjournal.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.foodpoisonjournal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"foodpoisonjournal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"41665 https:\/\/www.foodpoisonjournal.com\/?p=41665","disqusShortname":"foodpoisonjournal","disqusTitle":"CBC: B.C. boy permanently brain damaged after eating lettuce contaminated with E. coli","disqusUrl":"https:\/\/www.foodpoisonjournal.com\/foodborne-illness-outbreaks\/cbc-b-c-boy-permanently-brain-damaged-after-eating-lettuce-contaminated-with-e-coli\/","postId":"41665"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.5.3' id='lxb_nascar_share-js'></script>
<script type='text/javascript' id='lxb_mct_script-js-extra'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.foodpoisonjournal.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.foodpoisonjournal.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.foodpoisonjournal.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.foodpoisonjournal.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodpoisonjournal.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.8.9' id='lxb_mct_script-js'></script>
</body>
</html>